Errors in sandbox environment
Incident Report for API Platform
Resolved
This incident has been resolved.
Posted Jul 15, 2021 - 15:14 BST
Identified
We have identified an issue in our sandbox environment and we are currently working on a fix. In the meantime, if you receive an unexpected 500 error, please request a new refresh token.

We apologise for any inconvenience this may cause
Posted Jul 14, 2021 - 12:00 BST
Investigating
We are currently experiencing technical issues with refresh tokens in our sandbox environment which is resulting in 401 errors. This issue is currently under investigation.
Posted Jul 13, 2021 - 12:28 BST
This incident affected: Sandbox environment.